Socket client software

ActiveSocket Network Communication Toolkit 2.1
Toolkit to enhance your applications or scripts with client server ...
Tags: automated telnet session, socket toolkit, Wake up on Lan, TCP/IP Toolkit, asp
Toolkit to enhance your applications or scripts with client server ...
Tags: automated telnet session, socket toolkit, Wake up on Lan, TCP/IP Toolkit, asp

HS FTP Library 1.3.8
HS FTP is a C C library written in C ...
Tags: Winsock, FTP, FTP Client, Protocol Module, File Transfer Protocol
HS FTP is a C C library written in C ...
Tags: Winsock, FTP, FTP Client, Protocol Module, File Transfer Protocol

HsTftpCE - TFTP Client Server for Pocket PC 1.0
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: RFC 1350, TFTP Client, Windows CE TFTP, TFTP Server, Windows CE
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: RFC 1350, TFTP Client, Windows CE TFTP, TFTP Server, Windows CE

HS POP3 Library 2.0.3
HS POP is a software library in C supplied with ...
Tags: Email Client, POP3 C, email source code, POP3 Library, pop3 client c++
HS POP is a software library in C supplied with ...
Tags: Email Client, POP3 C, email source code, POP3 Library, pop3 client c++

HS SMTP 2.0.3
HS SMTP is a software library in C supplied with ...
Tags: smtp linux, RFC821, smtp over tls, smtp c, smtp c++
HS SMTP is a software library in C supplied with ...
Tags: smtp linux, RFC821, smtp over tls, smtp c, smtp c++

HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: ntp source code, ntp wince, ntp, RFC 1769, Network Time Protocol
HS NTP is a software library in C supplied with ...
Tags: ntp source code, ntp wince, ntp, RFC 1769, Network Time Protocol

HS TFTP C Source Library 1.3.3
HS TFTP is a software library in C supplied with ...
Tags: tftp source code, UDP, Winsock, tftp library, TFTP
HS TFTP is a software library in C supplied with ...
Tags: tftp source code, UDP, Winsock, tftp library, TFTP


eM Client 7.1.30469.0
eM Client integrates E-mail Calendar Contacts Tasks eM Client delivers ...
Tags: sender , email sender, email client, send email
eM Client integrates E-mail Calendar Contacts Tasks eM Client delivers ...
Tags: sender , email sender, email client, send email

Win FTP Client 1.90
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client

Win FTP Client Professional 1.90
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client

Invocie Client manager 4.0
Small Business use the Client Invoice Manager to organize and ...
Tags: Small Business, Manager, Income Calculation, Tax, invoice
Small Business use the Client Invoice Manager to organize and ...
Tags: Small Business, Manager, Income Calculation, Tax, invoice
Sponsored Links
Popular tags
Encrypt Hide Delete Secure Encryption Hiding Deletion Security Maxcrypt Maxconceal Maxdelete Aes Gutmann Dod Software gestione Fattura Fatture Gestionale Software fatturazione Contabilita Software di contabilita Gestione magazzino Magazzino Fatturazione Free software Wallpaper desktop changer Baseball Statistics Scorekeeping Scorebook
